WordPress或Plugin無法直接升級的可能原因(Self-install WordPress on DSM 5.0)

image

DSM 5.0之後,webstation改為http身份執行,建議將wordpress chown給http在做wordpress更新時會較為順利!

參考資料:WordPress或Plugin無法直接升級的可能原因

本篇發表於 WordPress 並標籤為 。將永久鏈結加入書籤。

發表迴響

你的電子郵件位址並不會被公開。 必要欄位標記為 *

你可以使用這些 HTML 標籤與屬性: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

(若看不到驗證碼,請重新整理網頁。)